<!DOCTYPE html>
<html lang="de" itemscope itemtype="https://schema.org/Article" prefix="og: https://ogp.me/ns#">
<head>

<title>DBU -  Altreifen erneuern statt entsorgen  | Startseite</title>

<meta charset="utf-8">
<meta name="keywords" content="Umweltpreis, Nachhaltigkeit, Naturschutz, Umweltkommunikation, Umweltforschung, Umwelttechnik">
<meta name="description" content="DBU-Projekt zu nachhaltigem Umgang mit Rohstoffen">
<meta name="owner" content="http://www.dbu.de">
<meta name="robots" content="index, follow">
<meta name="referrer" content="no-referrer">

<link rel="manifest" href="/manifest/manifest_dbu.json">

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dbu.de/rss.php">
<link rel="meta" href="http://dbu.de/rss.php" type="application/rss+xml" title="RSS Newsfeed">

<link rel="start" type="text/html" href="http://www.dbu.de">
<link rel="copyright" type="text/html" href="http://www.dbu.de">

<!-- google+ customizations - Add the following three tags inside head. -->
<meta itemprop="name" content="DBU -  Altreifen erneuern statt entsorgen  | Startseite">
<meta itemprop="description" content="DBU-Projekt zu nachhaltigem Umgang mit Rohstoffen">
<meta itemprop="image" content="https://www.dbu.de/rssbild120821101840mdmf.JPG">

<!-- for Facebook -->
<meta property="og:title" content="DBU -  Altreifen erneuern statt entsorgen  | Startseite" />
<meta property="og:image" content="https://www.dbu.de/rssbild120821101840mdmf.JPG"/>
<meta property="og:description" content="DBU-Projekt zu nachhaltigem Umgang mit Rohstoffen"/>
<meta property="og:type" content="article" />

<!-- for Twitter -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="DBU -  Altreifen erneuern statt entsorgen  | Startseite" />
<meta name="twitter:description" content="DBU-Projekt zu nachhaltigem Umgang mit Rohstoffen" />
<meta name="twitter:image" content="https://www.dbu.de/rssbild120821101840mdmf.JPG" />

<!--
    Touch Icon Generator BY daik.de
    http://www.web-stuebchen.de
    Lizenz: GNU General Public License
    Copyright: 2014 - 2017 Stephan Heller [daik.de] <heller@daik.de>
-->
<link rel="shortcut icon" type="image/x-icon" href="/icon/dbu/favicon.ico">
<link rel="icon" type="image/x-icon" href="/icon/dbu/favicon.ico">
<link rel="icon" type="image/gif" href="/icon/dbu/favicon.gif">
<link rel="icon" type="image/png" href="/icon/dbu/favicon.png">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/icon/dbu/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/icon/dbu/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/icon/dbu/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/icon/dbu/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/icon/dbu/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/icon/dbu/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/icon/dbu/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/icon/dbu/win8-tile-144x144.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-navbutton-color" content="#ffffff">
<meta name="application-name" content="DBU"/>
<meta name="msapplication-tooltip" content="DBU"/>
<meta name="apple-mobile-web-app-title" content="DBU"/>
<meta name="msapplication-square70x70logo" content="/icon/dbu/win8-tile-70x70.png">
<meta name="msapplication-square144x144logo" content="/icon/dbu/win8-tile-144x144.png">
<meta name="msapplication-square150x150logo" content="/icon/dbu/win8-tile-150x150.png">
<meta name="msapplication-wide310x150logo" content="/icon/dbu/win8-tile-310x150.png">
<meta name="msapplication-square310x310logo" content="/icon/dbu/win8-tile-310x310.png">


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1">
<meta name="theme-color" content="white">

<!-- Bootstrap core JavaScript ================================================= -->


<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="/js/bootstrap-3.3.4/css/bootstrap.cerulean.min.css">
<!-- <link rel="stylesheet" href="/htmlvorlagen/css/bootstrap.material.min.css"> -->

<link rel="stylesheet" type="text/css" href="/js/menuzord/files/css/menuzord.css">
<link rel="stylesheet" type="text/css" href="/js/menuzord/files/css/skins/menuzord-colored.css">
<link href="/js/shariff/shariff.min.css" rel="stylesheet">

<link href="/js/font-awesome/css/font-awesome.min.css" rel="stylesheet">

<link href="/js/Gallery-2.15.1/css/blueimp-gallery.min.css" rel="stylesheet" type="text/css">
<link href="/js/Bootstrap-Image-Gallery-3.1.1/css/bootstrap-image-gallery.min.css" rel="stylesheet" type="text/css">

<!-- like mentioned here -->
<link rel="stylesheet" href="/js/animate.min.css">

<style type="text/css">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</style>

<script src="/js/jquery-2.2.3.min.js"></script>
<script src="/js/jquery-migrate-1.3.0.min.js"></script>

<script type="text/javascript" src="/js/menuzord/files/js/menuzord.js"></script>

<!-- Latest compiled and minified JavaScript -->
<script src="/js/bootstrap-3.3.4/js/bootstrap.min.js"></script>

<script src="/js/tether-1.3.3/dist/js/tether.min.js"></script>

<script src="/js/bootstrap-notify.min.js"></script>

<script src="/js/Gallery-2.15.1/js/jquery.blueimp-gallery.min.js"></script>
<script src="/js/Bootstrap-Image-Gallery-3.1.1/js/bootstrap-image-gallery.min.js"></script>

<script src="/js/standard.js"></script>

<script src="/externemodule/dbu_neu/suche.js"></script>

<script type="text/javascript">

$(document).ready(function() {




	$("#menuzord").menuzord({
	  trigger: "click",
      indicatorFirstLevel: "<i class='fa fa-angle-down'></i>",
      indicatorSecondLevel: "<i class='fa fa-angle-right'></i>"
   });


// immer an die letzte Stelle, damit das auch alles klappt...
// transistions für schönes einblenden der Bilder; geht erst ab ie 9
// muss in allen ajax funktionen aufgerufen werden, weil sonst nicht auf
// Bilder aus diesen angewandt wird; z.B. inhalte()
zeigeBody();

})

</script>


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="/js/bootstrap-zusaetze/html5shiv.min.js"></script>
<script src="/js/bootstrap-zusaetze/respond.min.js"></script>
<![endif]-->



</head>

<body>

<a href="/"><img src="/inc/phpThumb/phpThumb.php?src=/htmlvorlagen/dbu_redesign/bilder/dbu.png&w=200" id='dbulogo' class="schatten"></a>
<!-- <img src="/htmlvorlagen/img/zupe_hintergrund.jpg" class="background_image"> -->

<img src="/htmlvorlagen/dbu_redesign/background_dbu_3.jpg" class="background_image">

<div id="menuzord" class="menuzord container" style="z-index: 1020; position: fixed; top: 0px;">


	<a href="#" class="menuzord-brand hidden-xs" style="margin: 14px 10px 10px 10px;"><i class="suchlupe fa fa-search"></i></a>

	<a href="#" class="menuzord-brand hidden-lg hidden-md hidden-sm" style="margin: 8px 10px 10px 10px;"><i class="suchlupe fa fa-search"></i></a>

				<ul class="menuzord-menu">
					<li>
				  <a href="#">Aktuelles</a>
					<ul class="dropdown">
					  <li >
		<a href="/ESD" title="">Förderinitiative ESD – Nachhaltigkeitsdilemmata </a>
		
		</li><li >
		<a href="https://www.jugend-natur-landwirtschaft.de/" title="">Jugendkongress Natur und Landwirtschaft</a>
		
		</li><li >
		<a href="/spotlightprojekt" title="">#Spotlightprojekt</a>
		
		</li><li >
		<a href="/coronafolgen" title="">Corona und Nachhaltigkeit</a>
		
		</li><li >
		<a href="/2430.html" title="">Beispielhafte Projekte</a>
		
		</li><li >
		<a href="/2475.html" title="">Newsletter</a>
		
		</li><li >
		<a href="/2440.html" title="">Termine</a>
		
		</li><li >
		<a href="/2433.html" title="">Bibliothek / Publikationen</a>
		
		</li><li >
		<a href="/ausstellungen" title="">Ausstellungen</a>
		
		</li><li >
		<a href="/umweltmonitor" title="">Umweltmonitor</a>
		
		</li><li >
		<a href="https://www.woche-der-umwelt.de" title="">Woche der Umwelt</a>
		
		</li><li >
		<a href="/2406.html" title="">Projekt-Datenbank</a>
		
		</li><li >
		<a href="/2431.html" title="">Stipendien-Datenbank</a>
		
		</li>
					</ul>
				  </li><li>
				  <a href="#">Umweltpreis</a>
					<ul class="dropdown">
					  <li >
		<a href="/2416.html" title="">Überblick</a>
		
		</li><li >
		<a href="/2428.html" title="">Symposien</a>
		
		</li><li >
		<a href="/2422.html" title="">Green Meeting</a>
		
		</li>
					</ul>
				  </li><li>
				  <a href="#">Presse</a>
					<ul class="dropdown">
					  <li >
		<a href="/2442.html" title="">Pressemitteilungen</a>
		
		</li><li >
		<a href="/2443.html" title="">Pressetermine</a>
		
		</li><li >
		<a href="/2446.html" title="">Pressemappe</a>
		
		</li><li >
		<a href="/2698.html" title="">Fachinfos</a>
		
		</li><li>
				  <a href=" javascript: void(0); ">Service</a>
					<ul class="dropdown"><li >
		<a href="/2450.html" title="">Bilddatenbank</a>
		
		</li><li >
		<a href="/2447.html" title="">Presse-Abo</a>
		
		</li></ul><li >
		<a href="/2444.html" title="">Kontakt</a>
		
		</li>
					</ul>
				  </li><li>
				  <a href="#">Über uns</a>
					<ul class="dropdown">
					  <li >
		<a href="/2415.html" title="">Deutsche Bundesstiftung Umwelt</a>
		
		</li><li >
		<a href="/naturerbe" title="">DBU Naturerbe GmbH</a>
		
		</li><li >
		<a href="/zuk" title="">DBU Zentrum für Umweltkommunikation</a>
		
		</li>
					</ul>
				  </li><li>
				  <a href="#">Antrag / Förderung</a>
					<ul class="dropdown">
					  <li >
		<a href="/antragstellung" title="">Projektförderung</a>
		
		</li><li >
		<a href="https://www.dbu.de/3012.html" title="">Internationale Förderung</a>
		
		</li><li >
		<a href="/ESD" title="">Förderinitiative ESD – Nachhaltigkeitsdilemmata</a>
		
		</li><li >
		<a href="/pestizide" title="">Förderinitiative Pestizidvermeidung</a>
		
		</li><li >
		<a href="/3027.html" title="">Förderschwerpunkt DBUcirconomy</a>
		
		</li><li >
		<a href="/startup" title="">Green Start-up</a>
		
		</li><li >
		<a href="/2842.html" title="">Login</a>
		
		</li><li >
		<a href="/2430.html" title="">Beispielhafte Projekte</a>
		
		</li><li >
		<a href="/2406.html" title="">Projekt-Datenbank</a>
		
		</li>
					</ul>
				  </li><li>
				  <a href="#">Stipendien</a>
					<ul class="dropdown">
					  <li >
		<a href="/2509.html" title="">Überblick</a>
		
		</li><li >
		<a href="/stipendien_promotion" title="">Promotionsstipendien</a>
		
		</li><li >
		<a href="/stipendien_international" title="">MOE Fellowship</a>
		
		</li><li >
		<a href="/2999.html" title="">Schwerpunkt: Circular Economy</a>
		
		</li><li >
		<a href="/stipendienSchwerpunktEnergiewende" title="">Schwerpunkt: Umwelt-soziale Energiewende</a>
		
		</li><li >
		<a href="/2431.html" title="">Stipendien-Datenbank</a>
		
		</li><li >
		<a href="/2510.html" title="">Stipendien-Newsletter</a>
		
		</li><li >
		<a href="https://stipnet.dbu.de/" title="">Netzwerk Stipnet</a>
		
		</li>
					</ul>
				  </li><li>
				  <a href="#">Service</a>
					<ul class="dropdown">
					  <li >
		<a href="/2591.html" title="">Downloads</a>
		
		</li><li >
		<a href="/2472.html" title="">Telefonliste / Mitarbeiter suchen</a>
		
		</li><li >
		<a href="/2471.html" title="">Organigramm</a>
		
		</li><li >
		<a href="/jobs" title="">Stellenangebote</a>
		
		</li><li >
		<a href="/2475.html" title="">Newsletter</a>
		
		</li><li >
		<a href="/2433.html" title="">Bibliothek / Publikationen</a>
		
		</li><li >
		<a href="/2474.html" title="">Kontakt / Anfahrt</a>
		
		</li><li >
		<a href="/2535.html" title="">English version</a>
		
		</li>
					</ul>
				  </li>
				</ul>
</div>

<!-------------------------------------------------------------------------------------------------------------------------------->



<!------------------------------------------------------------------------------------------------------------------------------->

<!-- ganz einfach: ohne container gehts nicht! entweder fluid oder ohne - ich habe immer einen rand... -->
<div class="container-fluid">

<div class="row hidden-xs hidden-sm noprint">

     <div class="col-md-6">

        <div class="weisser_kasten weisser_kasten_black hidden-xs" style="opacity: 0.9; padding: 10px; min-height: 42px;">
             <a href='/'><i class="fa fa-street-view" style='margin: 0 5px 0 5px;'></i></a> <i class="fa fa-angle-double-right" style='margin: 0 5px 0 5px;'></i> Bereich: Startseite
        </div>

        <div class="wells hidden-xs hidden-sm hidden-md hidden-lg" style="color: #666; color: #666; margin-left: 10px;">
             <a href='/'><i class="fa fa-street-view" style='margin: 0 5px 0 5px;'></i></a> <i class="fa fa-angle-double-right" style='margin: 0 5px 0 5px;'></i> Bereich: Startseite
        </div>


     </div>


      <div class="col-md-6">

      <style>
	  .abstand { margin-left: 15px; }
	  </style>




        <div class="weisser_kasten weisser_kasten_black" style="opacity: 0.9; padding: 5px; height: 42px;">

          <a href="/2472.html" title="Suchen Sie eine Mitarbeiterin oder Mitarbeiter" style="margin-left: 10px;"><i class="fa fa-user fa-2x"></i></a>

          <a href="/2475.html" class="abstand" title="Bestellen Sie unseren Newsletter"><i class="fa fa-envelope-o fa-2x" aria-hidden="true"></i></a>

          <a href="https://www.youtube.com/user/BundesstiftungUmwelt/videos?disable_polymer=1"  class="abstand external" title="Unsere Videos bei Youtube"><i class="fa fa-youtube fa-2x"></i></a>
            <!--     http://www.youtube.com/user/BundesstiftungUmwelt/feed?filter=2 -->

            <a href="https://www.linkedin.com/company/deutsche-bundesstiftung-umwelt" class="abstand external" title="LinkedIn"><i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i></a>

            <a href="https://www.facebook.com/DeutscheBundesstiftungUmwelt" class="abstand external"  title="Facebook"><i class="fa fa-facebook fa-2x"></i></a>

            <a href="https://www.flickr.com/photos/d_b_u/albums" class="abstand external" title="Flickr"><i class="fa fa-flickr fa-2x"></i></a>

            <a href="https://www.instagram.com/deutsche.bundesstiftung.umwelt/" class="abstand external" title="Instagram"><i class="fa fa-instagram fa-2x"></i></a>

            <a href="https://twitter.com/umweltstiftung" class="abstand external" title="Twitter"><i class="fa fa-twitter fa-2x"></i></a>
          <a href="/rss.php" alt="Newsfeed" class="abstand hidden-md" title="RSS-Newsfeed"><i class="fa fa-rss fa-2x"></i></a>

<!--      <a href="/2535.html" class="abstand" title="English version"> <img src="/inc/phpThumb/phpThumb.php?src=/media/1211151024576c7n.jpg&h=22" style='margin-bottom: 15px;'/></a> -->
					<a href="/2535.html" class="abstand" title="English version"> <img src="/inc/phpThumb/phpThumb.php?src=/media/161115015258lh9m.png&h=30" style='margin-bottom: 15px;'/></a>



      <!--

                    <span id="google_translate_element"></span>


		  <script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
-->

        </div>

     </div>


</div>



<div class="content-mitte" >
<h3 class='wenigerAbstandOben hSchatten'>13.08.2021 | Altreifen erneuern statt entsorgen </h3> 

<div><div >
	
	<div class='well well-sm'>
	<p><h3 class='pull-left' style='margin: 0 10px 0 0;'><i class="fa fa-info-circle"></i></h3> DBU-Projekt zu nachhaltigem Umgang mit Rohstoffen   | <i class="fa fa-folder-open"></i> <a href="https://www.dbu.de/index.php?menuecms=2406&db_suche=37347">In der Projektdatenbank - AZ 37347</a><br><br>
	
	<div class='shariff hidden-sm hidden-md hidden-lg' data-theme="white" data-services="[&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;mail&quot;,&quot;threema&quot;]" data-mail-url='mailto:'></div>
	
		<div class='shariff hidden-xs' data-theme="white" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-mail-url='mailto:'></div>
	
	</p>
	<!-- <p><h3 class='pull-left' style='margin: 0 10px 0 0;'><i class="fa fa-clock-o"></i></h3> Letzte Änderung am 13.08.2021</p> -->
	
	
	</div></div>
<div>
<div class='row' style='margin-top: 20px;'>	
		
	<div class='col-sm-4 noprint' style='margin-bottom: 15px;'><div>
	<div><a href="/inc/phpThumb/phpThumb.php?src=/media/120821101840mdmf.JPG&amp;w=1200" title="Altreifen" data-gallery><img src="/inc/phpThumb/phpThumb.php?src=/media/120821101840mdmf.JPG&amp;w=1000"  alt="Altreifen &copy; Kurz Karkassenhandel" title="Altreifen &copy; Kurz Karkassenhandel" class='img-responsive' style="border:0; "/></a></div>
	<div style="background-color: #333333; color: #cccccc; padding: 4px; font-size: 12px;">In Deutschland fallen jährlich etwa 570.000 Tonnen Altreifen an, die größtenteils verbrannt oder zu Gummigranulaten und Gummimehl verarbeitet werden. Die umweltfreundliche Alternative der Runderneuerung wird nur selten genutzt. Das Netzwerks Allianz Zukunft Reifen (AZuR) will das ändern. <br><a href="/533bild49062_123_39135.html">
	<i class='fa fa-download'></i> Download</a><div class="medienblock_copyright_ohne">&copy; Kurz Karkassenhandel</div></div><div><a href="/inc/phpThumb/phpThumb.php?src=/media/120821104948mdmf.JPG&amp;w=1200" title="Reifenrunderneuerung" data-gallery><img src="/inc/phpThumb/phpThumb.php?src=/media/120821104948mdmf.JPG&amp;w=1000"  alt="Reifenrunderneuerung &copy; Bandag" title="Reifenrunderneuerung &copy; Bandag" class='img-responsive' style="border:0; "/></a></div>
	<div style="background-color: #333333; color: #cccccc; padding: 4px; font-size: 12px;">Bei der Runderneuerung wird das Laufflächengummi vom Unterbau abgefahrener Reifen entfernt und eine neue Laufflächenmischung aufgetragen – danach sind sie wieder wie neu. <br><a href="/533bild49063_123_39135.html">
	<i class='fa fa-download'></i> Download</a><div class="medienblock_copyright_ohne">&copy; Bandag</div></div>
	</div></div>
	
	<div  class='col-sm-8' >
	
	<p>Willich. In Deutschland fallen j&auml;hrlich etwa 570.000 Tonnen Altreifen an, die gr&ouml;&szlig;tenteils verbrannt oder zu Gummigranulaten und Gummimehl verarbeitet werden. Das kostet jedoch viel Energie und Material. Eine Alternative gibt es bereits: Runderneuerung macht alte Reifen wieder fit, wird aber nur selten genutzt. Das <a href="https://azur-netzwerk.de/" target="_blank">Netzwerk Allianz Zukunft Reifen</a> (AZuR) will mit wissenschaftlichen Fakten f&uuml;r mehr Klarheit sorgen, das Image der Altreifen verbessern und L&ouml;sungen f&uuml;r einen nachhaltigeren Umgang mit ihnen finden. Die Deutsche Bundesstiftung Umwelt (DBU) f&ouml;rdert das Vorhaben fachlich und finanziell im Rahmen ihrer F&ouml;rderinitiative zur <a href="https://www.dbu.de/3027.html" target="_blank">Circular Economy</a>, also einer umfassenden Kreislaufwirtschaft, mit rund 91.000 Euro.</p>
<p>Seit einigen Jahren w&auml;chst der Berg an Altreifen, und der Markt f&uuml;r Altreifen-Recycling befindet sich im Umbruch. Auf Deponien d&uuml;rfen sie nicht gelagert werden und immer weniger Verwertungsbetriebe nehmen Altreifen ab. &bdquo;Wir brauchen neue Wege, damit die wertvollen Rohstoffe in den Reifen erhalten bleiben und nicht einfach entsorgt werden&ldquo;, sagt Franz-Peter <strong>Heidenreich</strong>, DBU-Referatsleiter f&uuml;r Kreislauff&uuml;hrung und Bautechnik. Das AZuR-Netzwerk erarbeitet daf&uuml;r verschiedene L&ouml;sungen. Die Runderneuerung ist eine M&ouml;glichkeit, die auf viele Reifen anzuwenden ist. Bei den Nutzfahrzeugen macht sie bereits etwa ein Drittel des Marktes aus. Bei Autos kommt sie dagegen fast gar nicht vor.</p>
<p><strong>Runderneuerte Reifen bieten viele Vorteile</strong></p>
<p>&bdquo;Das liegt daran, dass viele Menschen unsicher sind, wenn es um runderneuerte Reifen geht&ldquo;, sagt Projektleiterin Christina <strong>Guth</strong>. Dabei h&auml;tten sie viele Vorteile. Guth: &bdquo;Wenn sich die Quote erh&ouml;ht, k&ouml;nnte man gro&szlig;e Mengen Roh&ouml;l, Gummi und Stahl einsparen. Die Altreifen k&ouml;nnten f&uuml;r einen zweiten Lebenszyklus genutzt werden und der Energieverbrauch und CO<sub>2</sub>-Aussto&szlig; w&uuml;rden sinken.&ldquo; Au&szlig;erdem seien runderneuerte Reifen g&uuml;nstiger als Neuware. Um Nutzerinnen und Nutzer zu &uuml;berzeugen, m&uuml;ssten diese &uuml;ber die &ouml;kologischen und wirtschaftlichen Vorteile runderneuerter Reifen informiert werden, meint auch Heidenreich. Dazu erarbeiten die Projektpartner zun&auml;chst die &Ouml;kobilanz zur Runderneuerung, pr&uuml;fen au&szlig;erdem den Rollwiderstand und damit den Energieverbrauch sowie schlie&szlig;lich die Lebensdauer der neuen alten Reifen. Auf diese Weise soll ein &Ouml;ko- und Qualit&auml;tslabel entstehen. Ein weiterer Vorteil der Altreifen laut Guth: Runderneuerungsbetriebe sind in ganz Deutschland verteilt. Neureifen dagegen werden meistens im Ausland gefertigt und haben lange Transportwege hinter sich, was zugleich die &Ouml;kobilanz verschlechtert.</p>
<p></p>
	</div>
	
	<div style='clear: both;'></div>
	
	

	</div>
<div class='row' style='margin-top: 20px;'>	
		
	<div class='col-sm-4'></div>
	
	<div class='col-sm-8'>
	
	<div>
	<div id="output_media_49059">

<div style='float: left;'><h4 style='margin-bottom: 0px;'><i class="fa fa-file-pdf-o"></i> <a href="/media/110821014838kful.pdf"  download="Pressemitteilung.pdf" title="Download: Pressemitteilung "  target ="_blank"  class="medienblock_a">Pressemitteilung</a></h4></div>
<div style='clear: both;'></div>
<div style='font-size: 12px; color: #666666; padding: 3px;'></div>
<div style='font-size: 12px; color: #666666; padding: 3px;'>180.66 kB</div> 

<div class="medienblock_texthintergrund"></div>



</div>


<div style='margin-bottom: 10px;'></div>
<div id="output_media_49060">

<div style='float: left;'><h4 style='margin-bottom: 0px;'><i class='fa fa-envelope-o'></i> <a href="javascript: void(0);"  title="E-Mail-Adresse: Projektleitung Christina Guth "  data="Yy5ndXRoQGMtZy13Lm5ldCA=" class='mailcoder' alt='Diesen Text via E-Mail verschicken!'    class="medienblock_a">Projektleitung Christina Guth</a></h4></div>
<div style='clear: both;'></div>
<div style='font-size: 12px; color: #666666; padding: 3px;'>E-Mail-Kontakt</div>
 

<div class="medienblock_texthintergrund"></div>



</div>


<div style='margin-bottom: 10px;'></div>

	</div>
	</div>
	
	<div style='clear: both;'></div>
	
	

	</div>
  </div>


</div>

</div>

<!-- immediately before </body> -->


<!-- die beiden werden nicht mehr gebraucht? -->
<!-- <div class="socialshareprivacy"></div> -->
<!-- <div id='derkommentar'></div> -->


<!-- äöü mitte bootstrap 3 -->



    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <link rel="stylesheet" type="text/css" href="/js/cookieconsent-master/build/cookieconsent.min.css" />
    <script src="/js/cookieconsent-master/build/cookieconsent.min.js"></script>

    <script>
      window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#efefef",
              "text": "#404040"
            },
            "button": {
              "background": "#8ec760",
              "text": "#ffffff"
            }
          },
          "content": {
            "message": "Diese Website nutzt nur technisch notwendige Cookies. Andernfalls/wenn nötig fordern wir zusätzlich ihr Einverständnis ein.",
            "dismiss": "Bestätigen",
            "link": "Impressum/Datenschutz",
            "href": "/impressum"
          }
        })});
    </script>


</div>  <!-- end container -->


<div id="footer">


	  <p class="text-center">Schnellzugriffe:</p>

	  <p class="text-center">
          <a href="/2472.html"  title="Suchen Sie einen Mitarbeiter" class="external">Kontakt</a> <i class="fa fa-chevron-right"></i>
          <a href="/dbuAktuell"  title="Unser Newsletter">Newsletter</a>  <i class="fa fa-chevron-right"></i>
          <a href="/rss.php" alt="Newsfeed"  title="RSS-Newsfeed">Newsfeed</a> <i class="fa fa-chevron-right"></i>
          <a href="/english"  title="English">English</a>
      </p>


      <p class="text-center">
          <a href="/impressum">Impressum & Datenschutz</a> <i class="fa fa-chevron-right"></i>
          <a href="/netiquette">Netiquette</a>
      </p>

    <p class="text-center" style="margin-top: 25px;">Soziale Netzwerke:</p>

    <p class="text-center">
        <a href="https://www.linkedin.com/company/deutsche-bundesstiftung-umwelt" class="external" title="LinkedIn">LinkedIn</a> <i class="fa fa-chevron-right"></i>
        <a href="https://www.facebook.com/DeutscheBundesstiftungUmwelt" class="external"  title="Facebook">Facebook</a> <i class="fa fa-chevron-right"></i>
        <a href="https://www.instagram.com/deutsche.bundesstiftung.umwelt/" class="external" title="Instagram">Instagram</a> <i class="fa fa-chevron-right"></i>
        <a href="https://twitter.com/umweltstiftung"  title="Twitter" class="external">Twitter</a> <i class="fa fa-chevron-right"></i>
        <a href="https://www.flickr.com/photos/d_b_u/albums" class="external" title="Flickr">Flickr</a> <i class="fa fa-chevron-right"></i>
        <a href="https://www.youtube.com/user/BundesstiftungUmwelt/feed?filter=2" class="external" title="Youtube">Youtube</a>

    </p>

      <p class="text-center">

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */


  _paq.push(["disableCookies"]);

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u="//www.dbu.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<noscript>
<img src="https://www.dbu.de/piwik/piwik.php?idsite=1&rec=1" style="border:0" alt="" />
</noscript>
<!-- End Matomo Code -->

</p>

</div>


<div class="scroll-top-wrapper ">
    <span class="scroll-top-inner">
        <i class="fa fa-2x fa-arrow-circle-up"></i>
    </span>
</div>



<!-- The Bootstrap Image Gallery lightbox, should be a child element of the document body -->
<div id="blueimp-gallery" class="blueimp-gallery" data-use-bootstrap-modal="false">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <!-- The modal dialog, which will be used to wrap the lightbox content -->
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Zurück
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Vor
                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>


<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>

          <p>Wir nutzen für die Suche die Suchmaschine <a href="https://www.startpage.com">startpage.com</a>. Diese Suchmaschine respektiert in besonderer Weise <a href="https://www.startpage.com/deu/protect-privacy.html#hmb">Ihre Privatsphäre</a>. Nach Eingabe Ihres Suchbegriffs werden Sie weitergeleitet.</p>


          <form class="form-inline suchform" id="suchform"  action="javascript: void(0);">


            <div class="input-group">
              <div class="input-group-addon"><i class="fa fa-search"></i></div>
	              	<input class="form-control col-md-8" type="text" name="suche" id="suche" placeholder="Suche">
                <span class="input-group-btn">
                <button class="btn btn-default" type="submit">Suchen</button>
              </span>
            </div>

         </form>

      </div>

        <!--

      <div class="modal-body">





                <div id="ergebnis" style="margin-top: 20px; margin-bottom: 20px; "><mark>Noch nichts gesucht...</mark></div>

                <div id="blaettern"></div>

      </div>


      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Suche beenden</button>
      </div>
      -->

    </div>
  </div>
</div>


<!-- Modal projektdatenbank -->
<div class="modal fade" id="ModalDB" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog ">
    <div class="modal-content">

      <div class="modal-body" id="geosuche">
      <i class="fa fa-refresh fa-spin"></i>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Fenster Schließen</button>
      </div>
    </div>
  </div>
</div>


<script src="/js/shariff/shariff.min.js"></script>

</body>
</html>
